Unable to login to NetWare Remote Manager over port 8009
(Last modified: 17Jun2004)
This document (10093304) is provided subject to the disclaimer at the end of this document.
symptom
Unable to login to NetWare Remote Manager over port 8009
Internet Explorer states "The requested url could not be retrieved"
fact
Novell NetWare 6.5
Novell NetWare 5.1
change
Internet Explorer was configured to use a Proxy server
cause
Proxy server was not configured to allow traffic over port 8009
fix
Disable proxy setting on Internet Explorer or configure Proxy server to allow traffic to port 8009
note
Troubleshooting steps:
document
Document Title: | Unable to login to NetWare Remote Manager over port 8009 |
Document ID: | 10093304 |
Solution ID: | NOVL97447 |
Creation Date: | 17Jun2004 |
Modified Date: | 17Jun2004 |
Novell Product Class: | Netware |
disclaimer
The Origin of this information may be internal or external to Novell. Novell makes all reasonable efforts to verify this information. However, the information provided in this document is for your information only. Novell makes no explicit or implied claims to the validity of this information.
Any trademarks referenced in this document are the property of their respective owners. Consult your product manuals for complete trademark information.