Novell Home

CVE-2012-0583

Common Vulnerabilities and Exposures

[Previous] [Index] [Next]

Upstream information

CVE-2012-0583 at MITRE

Description

Unspecified vulnerability in the MySQL Server component in Oracle MySQL 5.1.60 and earlier, and 5.5.19 and earlier, allows remote authenticated users to affect availability, related to MyISAM.

NVD CVSS v2 Base Score: 4.0 (AV:N/AC:L/Au:S/C:N/I:N/A:P)

Novell/SUSE information

Novell Bugzilla entry: 758460

SUSE Security Advisories:

© 2014 Novell