Novell Home

CVE-2012-0118

Common Vulnerabilities and Exposures

[Previous] [Index] [Next]

Upstream information

CVE-2012-0118 at MITRE

Description

Unspecified vulnerability in the MySQL Server component in Oracle MySQL 5.1.x and 5.5.x allows remote authenticated users to affect confidentiality and availability via unknown vectors, a different vulnerability than CVE-2012-0113.

NVD CVSS v2 Base Score: 4.9 (AV:N/AC:M/Au:S/C:P/I:N/A:P)

Novell/SUSE information

Novell Bugzilla entry: 742272

SUSE Security Advisories:

© 2014 Novell