Error: "Path not found- 8209"
(Last modified: 19Feb2003)
This document (10067128) is provided subject to the disclaimer at the end of this document.
fact
Novell GroupWise 5.5
Novell GroupWise 5.2
Novell GroupWise Client
Novell GroupWise 5.5 Enhancement Pack (EP)
Formerly TID 2955894
symptom
Error: "Path not found- 8209"
Users who sent out a mail message with attachment are getting a mail notification with the error: 8209 path not found.
Recipients of that mail message receive the message but the attachment is missing.
The POA displays the error 8209 but it doesn't display the user or message database related to this error.
The problem appears intermittently.
The problem appears if the mail message is sent to multiple users (either selected one by one from the addressbook or using a distribution list)
cause
One of the recipients had a rule created that did the following:
1. Forward incoming mails to a different account which can be internal or external.
2. Delete the original mai lmessage.
The second action (delete mail) would sometimes cause the 8209 error. You will notice that before the error appears on the POA screen there will be purge commands displayed.
fix
Fix:Remove the delete action and do a reduce or expire reduce on a regular basis.
document
Document Title: | Error: "Path not found- 8209" |
Document ID: | 10067128 |
Solution ID: | NOVL67450 |
Creation Date: | 31Dec2001 |
Modified Date: | 19Feb2003 |
Novell Product Class: | Groupware NetWare Novell eDirectory |
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