Error 8209 "The path to the file is invalid or the file does not exist"

(Last modified: 11Feb2003)

This document (10057789) is provided subject to the disclaimer at the end of this document.

fact

Novell GroupWise 5.5

Archive

symptom

Error 8209 "The path to the file is invalid or the file does not exist"

cause

Corruption on the users database with client options.

fix

Run Reset client Options resolved this error and allow the user to archive.

Steps: Load NWADMN32 on a workstation.
        Select the specific user in GroupWise View.
        Right click on the user go to Mailbox Library Maintenance.
        Select in the Action field Reset Client Options.

document

Document Title: Error 8209 "The path to the file is invalid or the file does not exist"
Document ID: 10057789
Solution ID: NOVL29952
Creation Date: 19Oct2000
Modified Date: 11Feb2003
Novell Product Class:Groupware
NetWare

disclaimer

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