error: 8509 starting POA.
(Last modified: 13Feb2003)
This document (10013027) is provided subject to the disclaimer at the end of this document.
fact
GW 5.2.4
symptom
error: 8509 starting POA.
8561-"please note error code 8561 before seeking assistance" found when trying to log into client.
change
Installed ZenWorks 2.0 (This may or may not have caused the problem)
cause
The tcpip client/server port was configured wrong..
fix
1. (temporary) Load the POA manually using the /port-<port #> to force the correct client/server port.
2. (permanent) In groupwise admin, specify the correct port number with the IP address.
document
Document Title: | error: 8509 starting POA. |
Document ID: | 10013027 |
Solution ID: | 4.0.5537240.2242531 |
Creation Date: | 22Jul1999 |
Modified Date: | 13Feb2003 |
Novell Product Class: | Groupware |
disclaimer
The Origin of this information may be internal or external to Novell. Novell makes all reasonable efforts to verify this information. However, the information provided in this document is for your information only. Novell makes no explicit or implied claims to the validity of this information.
Any trademarks referenced in this document are the property of their respective owners. Consult your product manuals for complete trademark information.