Users from one post office cannot login to WebAccess
(Last modified: 07Feb2003)
This document (10011071) is provided subject to the disclaimer at the end of this document.
fact
Novell GroupWise 5.5
GroupWise WebAccess
symptom
Users from one post office cannot login to WebAccess
Error 8200
Error: "GroupWise login rejected"
cause
The incorrect port number or IP address is specified in the post office link for the WebAccess gateway.
fix
Check the port number and IP address of the post office by going to the Details of the post office agent object | Network Address. Then go to the Details of the WebAccess gateway | Post Office Links and verify that the IP address and port number are correct, if they are not change them to what shows on the post office agent.
document
Document Title: | Users from one post office cannot login to WebAccess |
Document ID: | 10011071 |
Solution ID: | 3.0.360550.2207888 |
Creation Date: | 28Jun1999 |
Modified Date: | 07Feb2003 |
Novell Product Class: | Groupware |
disclaimer
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